Unity Assets

EasyLayout

Requires Unity 4.6.0 or higher.
 
The EasyLayout provides ways to automatically group elements.
It simplify the process of building GUI.
 
Features
  • works in 2D and 3D
  • full source code included
  • platform independent
  • no programming required
Asset Store
Demo
Documentation
 
Pro license is not required.